Powerforum

Motor- og Tuningsforum for Garagefuskere og andet godtfolk!
Dato og tid er 10 dec 2018, 03:24

Alle tider er UTC + 1 time




Skriv nyt emne Svar på emne  [ 2 indlæg ] 
Forfatter besked
Indlæg: 23 jan 2012, 08:26 
Offline
Junior Medlem

Tilmeldt: 17 okt 2011, 23:27
Indlæg: 70
hey gutter nu skal i høre. har stroket en 2.7 ETA til en 2.9i. og den begyndte her med det kolde vejr ikke at gå på alle cylinderne. har skiftet flg:

rotor
rotordæksel
tændkabler
tændrør
krumtapsføler

men den skaber sig stadigvæk. den kører på alle cyllindre over 4.000 RPM men ellers ikke. hvad kan det være? kører med standard motronic 1.3 ETA styring og ved ikke om det er den der fucker op, men bilen har kørt upåklageligt, så kan ikke forstå hvorfor den skulle begynde at stå af :s

håber i kan hjælpe, for jeg er løbet tør for ideer.


Share on FacebookShare on TwitterShare on DiggShare on RedditShare on DeliciousShare on TechnoratiShare on TumblrShare on Google+
Top
 Profil  
 
 Titel:
Indlæg: 23 jan 2012, 20:28 
Offline
Junior Medlem

Tilmeldt: 28 okt 2011, 08:52
Indlæg: 95
nye tændplykker evt. nogle varmere ville være mit gæt :?


Top
 Profil  
 
Vis indlæg fra foregående:  Sorter efter  
Skriv nyt emne Svar på emne  [ 2 indlæg ] 

Alle tider er UTC + 1 time


Hvem er online

Brugere der læser dette forum: Ingen og 3 gæster


Du kan ikke skrive nye emner
Du kan ikke besvare emner
Du kan ikke redigere dine indlæg
Du kan ikke slette dine indlæg
Du kan ikke vedhæfte filer

Søg efter:
Hop til:  
cron
Powered by phpBB® Forum Software © phpBB Group
Danish translation & support by Olympus DK Team