Powerforum

Motor- og Tuningsforum for Garagefuskere og andet godtfolk!
Dato og tid er 23 jun 2018, 15:07

Alle tider er UTC + 1 time




Skriv nyt emne Svar på emne  [ 7 indlæg ] 
Forfatter besked
Indlæg: 02 apr 2015, 14:36 
Offline
Senior Medlem
Brugeravatar

Tilmeldt: 07 nov 2004, 10:32
Indlæg: 289
Geografisk sted: køge
hejsa jeg står og skal starte en c20xe op med omex 600
jeg vilde bruge den originale crank sensor Siemens GM 90451441
men der er 3 ben på og jeg skal jo kun bruge 2
er der nogle der ved, om man kan det, eller man skal havde en anden sensor (Vilken)
eller hvilke ben man skal bruge og hvordan de skal tilsluttes

_________________
1000 hk er hejmme
( 6 biler :=) )


Share on FacebookShare on TwitterShare on DiggShare on RedditShare on DeliciousShare on TechnoratiShare on TumblrShare on Google+
Top
 Profil  
 
Indlæg: 14 apr 2015, 22:58 
Offline
Nyt Medlem

Tilmeldt: 04 mar 2015, 06:56
Indlæg: 15
hvad jeg har lært og læst ang sensor

Så er en med 2 ben normalt en induktiv giver
Der laver veksel signal. Den laver strøm. Til signal
(Med mindre den får stel gennem noget andet.) Så er det en.

For en med 3 ben er en hall giver. Som giver et digital impuls.

Så du skal finde ud af hvilken type sensor der bliver brugt til den motorstyring
Da man ikke bare kan vælge.
Da de laver 2 vidt forskelige signaler

Og igen. Så komme det and på hvad boksen skal bruge


Top
 Profil  
 
Indlæg: 15 apr 2015, 15:48 
Offline
Senior Medlem

Tilmeldt: 08 jan 2006, 13:51
Indlæg: 450
Geografisk sted: Sønderjylland
http://omextechnology.co.uk/600%20ECU%2 ... 202v01.pdf side 7, der står den godt kan bruge en hall sensor, bare du lige sætter en jumber i :)

_________________
"What's with all this 'low boost, 'high' boost, 'part' boost talk? whenever i drive my car i'm on 'whatever-this-motherfucker-will-make' boost!"


Top
 Profil  
 
Indlæg: 15 apr 2015, 23:23 
Offline
Nyt Medlem

Tilmeldt: 21 mar 2004, 19:56
Indlæg: 15
http://www.migweb.co.uk/forums/engines- ... e-ecu.html
http://www.vemssupport.com/forum/index.php?topic=472.0


Top
 Profil  
 
Indlæg: 18 apr 2015, 21:51 
Offline
Mester Medlem

Tilmeldt: 25 jun 2006, 19:06
Indlæg: 1611
Den 3-benede sensor kan godt være en vr/induktiv, hvor det ene ben bare er en skærm. Kig på et diagram over bilens originale ledningsnet, eller få fingrene i en værkstedshåndbog.

_________________
Tidligere: Audi 80 2,0. 2x Saab turbo. 1x Polo Turbo
Hverdag: Toyota Avensis 1,8VVT-i
Legetøj: BMW E36 316i 325i Turbo


Top
 Profil  
 
Indlæg: 09 maj 2015, 15:58 
Offline
Senior Medlem
Brugeravatar

Tilmeldt: 07 nov 2004, 10:32
Indlæg: 289
Geografisk sted: køge
fejl funder købte en 2 benet sensor

_________________
1000 hk er hejmme
( 6 biler :=) )


Top
 Profil  
 
Indlæg: 09 maj 2015, 20:22 
Offline
Mester Medlem

Tilmeldt: 02 okt 2003, 09:19
Indlæg: 1401
Geografisk sted: Fredericia
Min VR sensor har også 3 ben.... 2 signal og 1 skærm..... i øvrigt også en siemens [WINKING FACE]

Sendt fra min SM-G900F med Tapatalk

_________________
Billede


Top
 Profil  
 
Vis indlæg fra foregående:  Sorter efter  
Skriv nyt emne Svar på emne  [ 7 indlæg ] 

Alle tider er UTC + 1 time


Hvem er online

Brugere der læser dette forum: Ingen og 6 gæster


Du kan ikke skrive nye emner
Du kan ikke besvare emner
Du kan ikke redigere dine indlæg
Du kan ikke slette dine indlæg
Du kan ikke vedhæfte filer

Søg efter:
Hop til:  
Powered by phpBB® Forum Software © phpBB Group
Danish translation & support by Olympus DK Team