Powerforum

Motor- og Tuningsforum for Garagefuskere og andet godtfolk!
Dato og tid er 24 jun 2018, 02:52

Alle tider er UTC + 1 time




Skriv nyt emne Svar på emne  [ 2 indlæg ] 
Forfatter besked
Indlæg: 25 okt 2014, 11:07 
Offline

Tilmeldt: 18 jul 2014, 14:59
Indlæg: 6
Hej

Min kamerat fik for nogle år siden VEMS monteret og kørt ind.

Nu er tiden kommet hvor han vil lave lidt om og rode med VEMSen selv.

Dog har vi prøvet med forskellige kabler uden held.

Vi har været i kontakt med Peter fra VEMS og han mener der kan være problemer med driveren til det USB kabel.

Vi har brugt rigtig meget tid på det nu, men det er svært at vide hvad problemet er.

Så hvis der var en venlig sjæl der har en løsning der virker og gad bruge 10min på at logge på boksen så vi kan
finde ud af hvad der er en brugbar løsning ville det være kanon så han kan komme videre med sit roderi :)

Nogen der gider eller har en god ide?

Mvh. Danny.


Share on FacebookShare on TwitterShare on DiggShare on RedditShare on DeliciousShare on TechnoratiShare on TumblrShare on Google+
Top
 Profil  
 
Indlæg: 26 okt 2014, 12:26 
Offline
Senior Medlem

Tilmeldt: 19 sep 2009, 18:54
Indlæg: 483
Hvis kablet bruger en FTDI chip, og det er en klon chip, så ødelægger nyeste driver fra Windows update FTDI chippen..


Top
 Profil  
 
Vis indlæg fra foregående:  Sorter efter  
Skriv nyt emne Svar på emne  [ 2 indlæg ] 

Alle tider er UTC + 1 time


Hvem er online

Brugere der læser dette forum: Ingen og 2 gæster


Du kan ikke skrive nye emner
Du kan ikke besvare emner
Du kan ikke redigere dine indlæg
Du kan ikke slette dine indlæg
Du kan ikke vedhæfte filer

Søg efter:
Hop til:  
cron
Powered by phpBB® Forum Software © phpBB Group
Danish translation & support by Olympus DK Team