Powerforum

Motor- og Tuningsforum for Garagefuskere og andet godtfolk!
Dato og tid er 23 jun 2018, 15:12

Alle tider er UTC + 1 time




Skriv nyt emne Svar på emne  [ 6 indlæg ] 
Forfatter besked
Indlæg: 30 jul 2015, 10:52 
Offline
Senior Medlem
Brugeravatar

Tilmeldt: 05 apr 2012, 23:32
Indlæg: 395
Geografisk sted: Timring vest for Herning
Er det bare mig eller kan man ikke uploade billeder direkte fra tapatalk mere, jeg får en fejl :-(

_________________
D&D Racing


Share on FacebookShare on TwitterShare on DiggShare on RedditShare on DeliciousShare on TechnoratiShare on TumblrShare on Google+
Top
 Profil  
 
Indlæg: 30 jul 2015, 11:25 
Offline
Admin
Admin
Brugeravatar

Tilmeldt: 15 sep 2003, 12:17
Indlæg: 2096
Geografisk sted: Borup
Billede

_________________
Billede
John Sahl Hjælp til import = http://www.autohenter.dk
Billede Billede Billede Billede


Top
 Profil  
 
Indlæg: 30 jul 2015, 11:26 
Offline
Admin
Admin
Brugeravatar

Tilmeldt: 15 sep 2003, 12:17
Indlæg: 2096
Geografisk sted: Borup
Det virker fint for mig, så prøv at slukke/tænde Tapatalk, eller måske endda genstarte din enhed?

_________________
Billede
John Sahl Hjælp til import = http://www.autohenter.dk
Billede Billede Billede Billede


Top
 Profil  
 
Indlæg: 30 jul 2015, 17:57 
Offline
Senior Medlem
Brugeravatar

Tilmeldt: 05 apr 2012, 23:32
Indlæg: 395
Geografisk sted: Timring vest for Herning
Vedhæftet fil:
ImageUploadedByTapatalk1438275409.975680.jpg
ImageUploadedByTapatalk1438275409.975680.jpg [ 122.5 KiB | Vist 1238 gange ]

_________________
D&D Racing


Top
 Profil  
 
Indlæg: 30 jul 2015, 18:13 
Offline
Senior Medlem
Brugeravatar

Tilmeldt: 05 apr 2012, 23:32
Indlæg: 395
Geografisk sted: Timring vest for Herning
Billede

Tror det virker nu


Sent from my iPhone using Tapatalk

_________________
D&D Racing


Top
 Profil  
 
Indlæg: 30 jul 2015, 18:14 
Offline
Senior Medlem
Brugeravatar

Tilmeldt: 05 apr 2012, 23:32
Indlæg: 395
Geografisk sted: Timring vest for Herning
John Sahl skrev:
Det virker fint for mig, så prøv at slukke/tænde Tapatalk, eller måske endda genstarte din enhed?


Hej John, det virker for mig nu, jeg havde en gammel version installeret [THUMBS UP SIGN]


Sent from my iPhone using Tapatalk

_________________
D&D Racing


Top
 Profil  
 
Vis indlæg fra foregående:  Sorter efter  
Skriv nyt emne Svar på emne  [ 6 indlæg ] 

Alle tider er UTC + 1 time


Hvem er online

Brugere der læser dette forum: Ingen og 7 gæster


Du kan ikke skrive nye emner
Du kan ikke besvare emner
Du kan ikke redigere dine indlæg
Du kan ikke slette dine indlæg
Du kan ikke vedhæfte filer

Søg efter:
Hop til:  
Powered by phpBB® Forum Software © phpBB Group
Danish translation & support by Olympus DK Team