Powerforum

Motor- og Tuningsforum for Garagefuskere og andet godtfolk!
Dato og tid er 17 nov 2018, 10:44

Alle tider er UTC + 1 time




Skriv nyt emne Svar på emne  [ 60 indlæg ]  Gå til side Foregående  1, 2, 3, 4, 5, 6  Næste
Forfatter besked
 Titel:
Indlæg: 13 aug 2013, 05:15 
Offline
Mester Medlem

Tilmeldt: 08 jul 2003, 13:19
Indlæg: 3480
Hvad er det du sætter op.
Jeg koblede bare min android til, den afspiller alt.

_________________
Ja ja, find du nu bare en audi der kan tage 9500rpm på standard dele :-)


Share on FacebookShare on TwitterShare on DiggShare on RedditShare on DeliciousShare on TechnoratiShare on TumblrShare on Google+
Top
 Profil  
 
 Titel:
Indlæg: 13 aug 2013, 19:22 
Offline
Mester Medlem

Tilmeldt: 25 jun 2006, 19:06
Indlæg: 1615
TB206HDI skrev:
Runesm skrev:
Hvis man alligevel er ude af den mølle, så kan man jo lige så godt ofre de 25-35$ en raspberry pi koster, for hvis en pc skal stå og servere filmenen og code dem før de kan streames, så forsvinder de penge hurtigt alene i strøm


Ja, hvis man gider sidde og rode med codec's, indstillinger, optimeringer og fanden og hans pumpestok..

Jeg har idag brugt det meste af dagen på at sætte en Android HTPC op - fuck jeg er træt af "man skal bare liiige".

AppleTV - smid strøm i røven af den og den kører.

Ja hvad er det lige du sætter op? Codecs er fra fordums tid, xbmc har alle indbygget. Bruger xbmc på min pc til at afspille film også. Det med opsætningen er BS på de systemer jeg har leget med. Jeg har en mk808 stick og det var crap i forhold til rpien.

_________________
Tidligere: Audi 80 2,0. 2x Saab turbo. 1x Polo Turbo
Hverdag: Toyota Avensis 1,8VVT-i
Legetøj: BMW E36 316i 325i Turbo


Top
 Profil  
 
 Titel:
Indlæg: 13 aug 2013, 20:45 
Offline
Senior Medlem

Tilmeldt: 19 sep 2009, 18:54
Indlæg: 483
Hvor skal jeg starte..

Nyeste stable XBMC crasher ved opstart - nå, på med en nightly build. Den starter fint op og kører - men den kan ikke afspille MKV filer.
ALLE film starter med ca. 10 sekunders "poppen" istedet for lyd. Lidt lyd, POP, lidt lyd POP. Efter ca. 10 sekunder er lyden normal. MKV filer vises ikke på skærmen, men lyden er der. Almidelige avi filer viser den fint nok, musik afspiller den fint nok, mp3 og flac er afprøvet. Airplay virker fint.

HDMI forbindelse ryger efter 30 min idle (Man kan ikke deaktivere "screen blanking" på den, højeste interval er 30 min.) Man skal forbinde med VNC og genaktivere HDMI output.

Orientation er forkert ved opstart, man skal lige rette det til efter reboot. HDMI er ikke aktiv efter reboot.

Android 4.1.2.

..Det skal nok komme til at spille - men det er ()&%¤#¤%/#&(% noget lort at sætte op.

Apple - giv den power og det spiller.


Top
 Profil  
 
 Titel:
Indlæg: 13 aug 2013, 21:01 
Offline
Mester Medlem

Tilmeldt: 08 jul 2003, 13:19
Indlæg: 3480
Min har afspillet alt det jeg har serveret for den.
Har kun taget den ud af æsken, og givet den strøm

_________________
Ja ja, find du nu bare en audi der kan tage 9500rpm på standard dele :-)


Top
 Profil  
 
 Titel:
Indlæg: 13 aug 2013, 21:58 
Offline
Senior Medlem

Tilmeldt: 16 okt 2004, 22:51
Indlæg: 475
Geografisk sted: Vendsyssel
Er jeg mon den eneste, som ikke fatter en bjælde af den her tråd?? :tooth:

_________________
Ole Bundgaard

http://www.youtube.com/watch?v=Ncq9stPGb2E


Top
 Profil  
 
 Titel:
Indlæg: 13 aug 2013, 23:05 
Offline
Mester Medlem
Brugeravatar

Tilmeldt: 11 mar 2004, 16:23
Indlæg: 542
Geografisk sted: Midtfyn
wukshady skrev:
Er jeg mon den eneste, som ikke fatter en bjælde af den her tråd?? :tooth:

nej bare rolig:-) Føler mig helt gammel!!!

_________________
/Jack
Nissan 200sx S14a


Top
 Profil  
 
 Titel:
Indlæg: 14 aug 2013, 09:49 
Offline
Mester Medlem

Tilmeldt: 25 jun 2006, 19:06
Indlæg: 1615
TB206HDI skrev:
Hvor skal jeg starte..

Nyeste stable XBMC crasher ved opstart - nå, på med en nightly build. Den starter fint op og kører - men den kan ikke afspille MKV filer.
ALLE film starter med ca. 10 sekunders "poppen" istedet for lyd. Lidt lyd, POP, lidt lyd POP. Efter ca. 10 sekunder er lyden normal. MKV filer vises ikke på skærmen, men lyden er der. Almidelige avi filer viser den fint nok, musik afspiller den fint nok, mp3 og flac er afprøvet. Airplay virker fint.

HDMI forbindelse ryger efter 30 min idle (Man kan ikke deaktivere "screen blanking" på den, højeste interval er 30 min.) Man skal forbinde med VNC og genaktivere HDMI output.

Orientation er forkert ved opstart, man skal lige rette det til efter reboot. HDMI er ikke aktiv efter reboot.

Android 4.1.2.

..Det skal nok komme til at spille - men det er ()&%¤#¤%/#&(% noget lort at sætte op.

Apple - giv den power og det spiller.


Må nok sige at jeg aldrig har døjet med det du har, på ingen måde, min mk808 android stick hat fungeret fint men den har bare ikke samme overskud som rpien. Der henter du bare en installation af dit ønskede mediecenter (xbian, openelec eller raspbmc) som et image og lægger det på et sd kort, så virker den.

Men nu har jeg heller aldrig været apple fan, overhovedet

_________________
Tidligere: Audi 80 2,0. 2x Saab turbo. 1x Polo Turbo
Hverdag: Toyota Avensis 1,8VVT-i
Legetøj: BMW E36 316i 325i Turbo


Top
 Profil  
 
Indlæg: 13 apr 2014, 18:07 
Offline
Mester Medlem

Tilmeldt: 29 dec 2004, 23:18
Indlæg: 2469
Geografisk sted: i midten af midtjylland
Lige for at opsummere, er der nogle andre der har en chromecast?

Kan kun sige genialt stykke legetøj,og så kun til 270kr

_________________
THE FUTURE OF MOTORSPOTRS IS NO LONGER MOVING FORWARDS IT`S GOING...SIDEWAYS


Top
 Profil  
 
Indlæg: 13 apr 2014, 18:23 
Offline
Mester Medlem

Tilmeldt: 02 okt 2003, 09:19
Indlæg: 1402
Geografisk sted: Fredericia
Jeg har også købt en chromecast..... det er sgu nemt.... noget nemmere end en "android stick" hvilket jeg også har.

_________________
Billede


Top
 Profil  
 
 Titel: "Smart TV"
Indlæg: 13 apr 2014, 19:06 
Offline
Mester Medlem
Brugeravatar

Tilmeldt: 05 aug 2008, 19:43
Indlæg: 517
Geografisk sted: KBH
Tror ikke man kan bruge xbmc og navi-x på chromecast som man kan på de andre . Eller kan man ? Ellers billigt ;-)


Sent from my iPhone using Tapatalk

_________________
Corolla Gti Turbo


Top
 Profil  
 
Vis indlæg fra foregående:  Sorter efter  
Skriv nyt emne Svar på emne  [ 60 indlæg ]  Gå til side Foregående  1, 2, 3, 4, 5, 6  Næste

Alle tider er UTC + 1 time


Hvem er online

Brugere der læser dette forum: Ingen og 14 gæster


Du kan ikke skrive nye emner
Du kan ikke besvare emner
Du kan ikke redigere dine indlæg
Du kan ikke slette dine indlæg
Du kan ikke vedhæfte filer

Søg efter:
Hop til:  
Powered by phpBB® Forum Software © phpBB Group
Danish translation & support by Olympus DK Team