Powerforum

Motor- og Tuningsforum for Garagefuskere og andet godtfolk!
Dato og tid er 20 maj 2018, 16:52

Alle tider er UTC + 1 time




Skriv nyt emne Svar på emne  [ 7 indlæg ] 
Forfatter besked
Indlæg: 31 dec 2015, 23:02 
Offline
Senior Medlem

Tilmeldt: 17 sep 2003, 18:05
Indlæg: 380
Geografisk sted: Danmark
Hej,

Har en Avensis 1.6, 1999, 4A-FE.

Den gik ud mens den kørte og kan ikke starte igen, har prøvet at afmontere batteriet i et døgn, ingen sikringer er sprunget, motoren tørner når man prøver at starte ingen tegn på den vil starte, alle tændtør gnister, benzinpumpen virker, selv efter start forsøg på ca. 10 sekunder er tændrørene våd af benzin.

Hvad mangler der når der er benzin på tændrørene og de gnister, hvad mangler der mere for at kunne starte ?

Tillægsinfo, 4km inden den gik i stå, kørte bilen gennem en større vandpyt, om det har noget med dette at gøre eller ej er jo et godt spørgsmål.


Share on FacebookShare on TwitterShare on DiggShare on RedditShare on DeliciousShare on TechnoratiShare on TumblrShare on Google+
Top
 Profil  
 
Indlæg: 01 jan 2016, 09:03 
Offline
Mester Medlem

Tilmeldt: 08 jul 2003, 13:19
Indlæg: 3481
Lyder det som om der er kompression på. Tandrem evt sprunget.
Har du tjekket om alle rør gnister ?

_________________
Ja ja, find du nu bare en audi der kan tage 9500rpm på standard dele :-)


Top
 Profil  
 
Indlæg: 01 jan 2016, 13:37 
Offline
Senior Medlem

Tilmeldt: 17 sep 2003, 18:05
Indlæg: 380
Geografisk sted: Danmark
Ja alle gnister, og tandrem sidder på, har lige tjekket timingen, den er ok.


Top
 Profil  
 
Indlæg: 01 jan 2016, 13:57 
Offline
Mester Medlem

Tilmeldt: 08 jul 2003, 13:19
Indlæg: 3481
Er tændrør sådan rigtig våde, som nærmest druknet .
Er den helt død, eller prøver den lidt.

_________________
Ja ja, find du nu bare en audi der kan tage 9500rpm på standard dele :-)


Top
 Profil  
 
Indlæg: 01 jan 2016, 16:52 
Offline
Mester Medlem

Tilmeldt: 25 jun 2006, 19:06
Indlæg: 1610
De plejer ikke at gå ud, men de kan sagtens drukne og så tabe kompressionen fordi de skyller cylindervæggene.

Hvis det er en af de tidlige, så har du diagnosestik i motorrummet. Prøv at luse nogle fejlkoder ud og se om den har noget den kan sladre om.

Den SKAL starte hvis der er kompression, benzin og gnist (på det rigtige tidspunkt)

_________________
Tidligere: Audi 80 2,0. 2x Saab turbo. 1x Polo Turbo
Hverdag: Toyota Avensis 1,8VVT-i
Legetøj: BMW E36 316i 325i Turbo


Top
 Profil  
 
Indlæg: 01 jan 2016, 17:20 
Offline
Mester Medlem

Tilmeldt: 08 jul 2003, 13:19
Indlæg: 3481
Ja evt dyseudgange er kortsluttet, syntes dog aldrig det sker.

_________________
Ja ja, find du nu bare en audi der kan tage 9500rpm på standard dele :-)


Top
 Profil  
 
Indlæg: 15 feb 2016, 06:49 
Offline
Senior Medlem

Tilmeldt: 15 apr 2008, 15:59
Indlæg: 470
Geografisk sted: I æ corolla.
Lidt sent at svare, men sådan en der specielt når du har kørt igennem en vandpyt er temlig sikkert fyldt af vand i rotor dæksel..
Den gnister fint, men der er ikke nok punch i gnisten

_________________
^ Der tages forbehold for trykfejl. ;)


Top
 Profil  
 
Vis indlæg fra foregående:  Sorter efter  
Skriv nyt emne Svar på emne  [ 7 indlæg ] 

Alle tider er UTC + 1 time


Hvem er online

Brugere der læser dette forum: Ingen og 2 gæster


Du kan ikke skrive nye emner
Du kan ikke besvare emner
Du kan ikke redigere dine indlæg
Du kan ikke slette dine indlæg
Du kan ikke vedhæfte filer

Søg efter:
Hop til:  
cron
Powered by phpBB® Forum Software © phpBB Group
Danish translation & support by Olympus DK Team