Powerforum

Motor- og Tuningsforum for Garagefuskere og andet godtfolk!
Dato og tid er 17 nov 2018, 09:30

Alle tider er UTC + 1 time




Skriv nyt emne Svar på emne  [ 24 indlæg ]  Gå til side Foregående  1, 2, 3
Forfatter besked
Indlæg: 15 jul 2014, 18:39 
Offline
Mester Medlem

Tilmeldt: 22 mar 2009, 12:49
Indlæg: 1248
Ja det er jo rigtig at krumtaps udluftning går på den fætter :-)
Men det er sku da træls at den bliver ved med at brænde de massemålere af :-(


Share on FacebookShare on TwitterShare on DiggShare on RedditShare on DeliciousShare on TechnoratiShare on TumblrShare on Google+
Top
 Profil  
 
Indlæg: 15 jul 2014, 19:22 
Offline
Mester Medlem
Brugeravatar

Tilmeldt: 15 jul 2005, 13:22
Indlæg: 857
Geografisk sted: Hellerup
Ja :( altså prøver en nu igen selvfølgelig og håber godt nok ikke det giver problemer igen.

Men ville også bare høre hvad folks erfaringer var omkring de luft massemålere :)


Top
 Profil  
 
Indlæg: 15 jul 2014, 19:37 
Offline
Senior Medlem

Tilmeldt: 19 sep 2009, 18:54
Indlæg: 483
Prøv at mål fødespændingen til den, måske den er for høj?


Top
 Profil  
 
Indlæg: 15 jul 2014, 19:50 
Offline
Mester Medlem
Brugeravatar

Tilmeldt: 15 jul 2005, 13:22
Indlæg: 857
Geografisk sted: Hellerup
Ved du noget om hvilke ledninger det foregår på ? :D


Top
 Profil  
 
Vis indlæg fra foregående:  Sorter efter  
Skriv nyt emne Svar på emne  [ 24 indlæg ]  Gå til side Foregående  1, 2, 3

Alle tider er UTC + 1 time


Hvem er online

Brugere der læser dette forum: Ingen og 4 gæster


Du kan ikke skrive nye emner
Du kan ikke besvare emner
Du kan ikke redigere dine indlæg
Du kan ikke slette dine indlæg
Du kan ikke vedhæfte filer

Søg efter:
Hop til:  
Powered by phpBB® Forum Software © phpBB Group
Danish translation & support by Olympus DK Team