Powerforum

Motor- og Tuningsforum for Garagefuskere og andet godtfolk!
Dato og tid er 19 apr 2018, 14:38

Alle tider er UTC + 1 time




Skriv nyt emne  [ 1308 emner ]  Gå til side Foregående  1, 2, 3, 4, 5, 6, 7, 8 ... 14  Næste
 Emner   Forfatter   Svar   Visninger   Seneste indlæg 
Ingen ulæste indlæg Megasquirt Hjælp. Tomgang og ujævn kørsel

lkm

5

1319

23 sep 2009, 18:38

HenrikGM Vis det seneste indlæg

Ingen ulæste indlæg Min MS debut - Gode råd modtages gerne.

Volvo-Dennis

5

1306

22 sep 2009, 15:11

Volvo-Dennis Vis det seneste indlæg

Ingen ulæste indlæg Vedhæftede filer Vr6 turbo laver udsætter og køre kunne på 4cyl.

lunøe

3

1006

20 sep 2009, 17:46

JDJ Vis det seneste indlæg

Ingen ulæste indlæg Vedhæftede filer microsquirt se lige denne log?

farmand

3

1174

17 sep 2009, 21:11

Runesm Vis det seneste indlæg

Ingen ulæste indlæg hente alle map ud af oem ms

[ Gå til sideGå til side: 1, 2 ]

lqs

12

2571

11 sep 2009, 17:55

Morten VJ Vis det seneste indlæg

Ingen ulæste indlæg Chipning???

[ Gå til sideGå til side: 1, 2 ]

tyson2

10

1783

11 sep 2009, 09:06

VRT Vis det seneste indlæg

Ingen ulæste indlæg ms på volvo

[ Gå til sideGå til side: 1, 2 ]

jesperhj

11

1882

05 sep 2009, 12:14

HenrikGM Vis det seneste indlæg

Ingen ulæste indlæg 2jzgte Log Review

zeion

3

926

04 sep 2009, 05:32

Morten VJ Vis det seneste indlæg

Ingen ulæste indlæg kan ms styre vvti ?

[ Gå til sideGå til side: 1, 2 ]

Captain Slow

19

2631

31 aug 2009, 07:41

Dalen Vis det seneste indlæg

Ingen ulæste indlæg volvo 760 projekt

[ Gå til sideGå til side: 1, 2 ]

jesperhj

15

2915

28 aug 2009, 05:37

Morten VJ Vis det seneste indlæg

Ingen ulæste indlæg Nyt Megasquirt print layout

johan o r

2

982

11 aug 2009, 13:05

johan o r Vis det seneste indlæg

Ingen ulæste indlæg Indkøb af MS

monster

1

859

11 aug 2009, 10:03

Captain Slow Vis det seneste indlæg

Ingen ulæste indlæg Ms og boost controller

syncroGT

6

1775

09 aug 2009, 22:02

syncroGT Vis det seneste indlæg

Ingen ulæste indlæg Tilslutning af dyser - V6 cosworth

[ Gå til sideGå til side: 1, 2 ]

needspeed

11

2265

07 aug 2009, 20:36

needspeed Vis det seneste indlæg

Ingen ulæste indlæg Apexi motorstyring

370z

5

1391

02 aug 2009, 17:49

370z Vis det seneste indlæg

Ingen ulæste indlæg Tilslutning af tændingsmodul?

[ Gå til sideGå til side: 1, 2 ]

needspeed

12

3810

01 aug 2009, 12:12

Boostjunkie Vis det seneste indlæg

Ingen ulæste indlæg omex500 på vw 2,0 2e motor... lidt guide mangler

massen1981

3

1065

25 jul 2009, 10:33

JPP Vis det seneste indlæg

Ingen ulæste indlæg Omex 600

cliogeek

9

1829

23 jul 2009, 08:28

cliogeek Vis det seneste indlæg

Ingen ulæste indlæg Eboost2 problemer

R19 16V

2

721

20 jul 2009, 19:19

R19 16V Vis det seneste indlæg

Ingen ulæste indlæg MS 2: N-Alpha MAP værdi i VE-table

[ Gå til sideGå til side: 1, 2 ]

-AK-

13

2111

16 jul 2009, 18:28

HenrikGM Vis det seneste indlæg

Ingen ulæste indlæg Skærmet ledning til hallgiver

Frank HN

3

898

15 jul 2009, 16:12

Blob Vis det seneste indlæg

Ingen ulæste indlæg Launch Control 7mgte ms 2.4

[ Gå til sideGå til side: 1, 2, 3, 4 ]

dinmor

33

5212

06 jul 2009, 17:26

dinmor Vis det seneste indlæg

Ingen ulæste indlæg udsættere ved belastning(hall sensor)

[ Gå til sideGå til side: 1, 2 ]

C Madsen

13

2494

06 jul 2009, 13:51

HenrikGM Vis det seneste indlæg

Ingen ulæste indlæg Maf sensor

BANDIT

4

992

05 jul 2009, 19:36

BANDIT Vis det seneste indlæg

Ingen ulæste indlæg Cranking speed, VR sensor og MSI v3

harkes

6

1142

30 jun 2009, 20:29

audi 80 1,8 turbo Vis det seneste indlæg

Ingen ulæste indlæg Vedhæftede filer Brug af fordeler som tændingssignal / trigger?

[ Gå til sideGå til side: 1, 2 ]

harkes

12

2184

30 jun 2009, 16:53

Mc Mekanikeren Vis det seneste indlæg

Ingen ulæste indlæg Køb af ledninger til nyt ledningsnet

[ Gå til sideGå til side: 1, 2 ]

syncroGT

10

1743

29 jun 2009, 16:57

syncroGT Vis det seneste indlæg

Ingen ulæste indlæg LC-1 innovate DB_Lambda / LC-1 Standalone kit

møffe

4

775

25 jun 2009, 21:40

møffe Vis det seneste indlæg

Ingen ulæste indlæg Vedhæftede filer Udsætter ved 4000 rpm.

Frank HN

3

803

24 jun 2009, 12:15

Frank HN Vis det seneste indlæg

Ingen ulæste indlæg indkøring af MS på sjælland

[ Gå til sideGå til side: 1, 2 ]

come_on

12

1850

19 jun 2009, 18:37

TTA Vis det seneste indlæg

Ingen ulæste indlæg Udsættere ved 4500rpm på MS

Alex_Reedtz

8

1216

17 jun 2009, 21:59

Alex_Reedtz Vis det seneste indlæg

Ingen ulæste indlæg Forskellig boost i hver gear

MaDz

9

1501

15 jun 2009, 09:37

Bufas Vis det seneste indlæg

Ingen ulæste indlæg Omex 710 og knast sensor

kepsus

0

589

14 jun 2009, 07:38

kepsus Vis det seneste indlæg

Ingen ulæste indlæg MS1 extra ini-fil

[ Gå til sideGå til side: 1, 2 ]

Trucker333

11

1684

13 jun 2009, 12:07

Hp Ae86 Vis det seneste indlæg

Ingen ulæste indlæg Hopa Bokse, Nogen som ved noget?

Angeluz

0

496

12 jun 2009, 11:31

Angeluz Vis det seneste indlæg

Ingen ulæste indlæg Vedhæftede filer Megasquirt 2 problemer med lambdasonde

DCA

8

1615

12 jun 2009, 09:00

DCA Vis det seneste indlæg

Ingen ulæste indlæg Vedhæftede filer Megasquirt viser det halve rpm??

[ Gå til sideGå til side: 1, 2, 3 ]

C_Mink

21

3942

12 jun 2009, 08:07

C_Mink Vis det seneste indlæg

Ingen ulæste indlæg us mr2 aw11 agze 145hk el-diagram

m power

3

848

09 jun 2009, 20:10

Mc Mekanikeren Vis det seneste indlæg

Ingen ulæste indlæg MS 2 på min mazda

donsemand

0

453

06 jun 2009, 01:20

donsemand Vis det seneste indlæg

Ingen ulæste indlæg lide råd og vejledning her i weekenden søges

Lars E

0

545

04 jun 2009, 11:05

Lars E Vis det seneste indlæg

Ingen ulæste indlæg megatune 029q ??

lasse nielsen

5

1013

03 jun 2009, 07:56

Jesper H Vis det seneste indlæg

Ingen ulæste indlæg Ford Mustang 88 - Tweecer

Foxbody

1

553

31 maj 2009, 22:58

-Pedersen- Vis det seneste indlæg

Ingen ulæste indlæg e30 325 turbo med omex 600

søren a80 pedersen

3

760

24 maj 2009, 09:50

søren a80 pedersen Vis det seneste indlæg

Ingen ulæste indlæg Rpm signal fra tændspole

[ Gå til sideGå til side: 1, 2 ]

Jakobsen

12

2345

22 maj 2009, 08:13

Jakobsen Vis det seneste indlæg

Ingen ulæste indlæg ledningsnet diagram til omex600

TTA

2

595

20 maj 2009, 04:56

TTA Vis det seneste indlæg

Ingen ulæste indlæg Omex 500

Michael-j

1

572

19 maj 2009, 23:14

JPP Vis det seneste indlæg

Ingen ulæste indlæg Chip på Sprinter 315...

Nicolai Larsen

8

1656

17 maj 2009, 21:38

dykkerdahl Vis det seneste indlæg

Ingen ulæste indlæg GSXR750-spjældhuse monteret på 4AGE?

meeeee

5

1265

14 maj 2009, 23:06

david Vis det seneste indlæg

Ingen ulæste indlæg Dyser MS

[ Gå til sideGå til side: 1, 2 ]

BANDIT

12

2163

14 maj 2009, 02:36

Captain Slow Vis det seneste indlæg

Ingen ulæste indlæg Tænding Focus

BANDIT

3

684

13 maj 2009, 15:22

møffe Vis det seneste indlæg

Ingen ulæste indlæg Mapping software og vista problemer?

michael bak

2

685

12 maj 2009, 19:51

klyfax Vis det seneste indlæg

Ingen ulæste indlæg Vedhæftede filer Batteri spændning i logviewer

[ Gå til sideGå til side: 1, 2 ]

martin høj

18

2226

10 maj 2009, 19:53

martin høj Vis det seneste indlæg

Ingen ulæste indlæg hvad har jeg købt... ms

[ Gå til sideGå til side: 1, 2 ]

cyberblom

12

1859

09 maj 2009, 20:35

cyberblom Vis det seneste indlæg

Ingen ulæste indlæg Batteri spædning i MS logfil

cb

4

645

07 maj 2009, 18:28

martin høj Vis det seneste indlæg

Ingen ulæste indlæg Omex 500 melder "Offline"

Allan M

5

857

05 maj 2009, 09:18

Allan M Vis det seneste indlæg

Ingen ulæste indlæg sequential eller semi sequential (Omex)

kepsus

1

482

04 maj 2009, 21:36

Hp Ae86 Vis det seneste indlæg

Ingen ulæste indlæg Tændnings problemer

martin høj

2

709

03 maj 2009, 21:15

martin høj Vis det seneste indlæg

Ingen ulæste indlæg MS1 vs MS2

pkallesoe

7

1265

02 maj 2009, 07:59

efterz Vis det seneste indlæg

Ingen ulæste indlæg Vedhæftede filer Megasquirt af BMW 730i M30, hvordan ser det ud?

[ Gå til sideGå til side: 1, 2 ]

DCA

12

1970

24 apr 2009, 12:05

DCA Vis det seneste indlæg

Ingen ulæste indlæg Placering af map sensor?

Laursdahl

4

972

22 apr 2009, 17:02

Runesm Vis det seneste indlæg

Ingen ulæste indlæg Videoer om MS

JBO

2

805

21 apr 2009, 23:22

kasper sørensen Vis det seneste indlæg

Ingen ulæste indlæg innovate LM-2

2fat2fly

1

518

21 apr 2009, 21:27

JPP Vis det seneste indlæg

Ingen ulæste indlæg OMEX 500

[ Gå til sideGå til side: 1, 2 ]

Allan M

19

2310

18 apr 2009, 11:11

Allan M Vis det seneste indlæg

Ingen ulæste indlæg MS på V12

[ Gå til sideGå til side: 1, 2, 3 ]

HenrikGM

26

2851

17 apr 2009, 19:37

Allan M Vis det seneste indlæg

Ingen ulæste indlæg Haster!! Mangler nogle ic'er til megasquirt v3.57

Jan 16v

2

930

15 apr 2009, 15:52

HenrikGM Vis det seneste indlæg

Ingen ulæste indlæg Anbefalet Megasquirt firmware version

xillur

3

834

15 apr 2009, 13:11

xillur Vis det seneste indlæg

Ingen ulæste indlæg Vedhæftede filer Gt1 ensor

[ Gå til sideGå til side: 1, 2 ]

martin høj

12

1782

14 apr 2009, 21:15

martin høj Vis det seneste indlæg

Ingen ulæste indlæg Tempfølere viser -31 og -29 grader. Mega Squirt - OPKLARET

[ Gå til sideGå til side: 1, 2, 3, 4 ]

needspeed

38

4346

14 apr 2009, 19:52

Hp Ae86 Vis det seneste indlæg

Ingen ulæste indlæg justering af vems

406turbo

4

803

13 apr 2009, 21:55

K-FINN Vis det seneste indlæg

Ingen ulæste indlæg omex600

ga

0

421

13 apr 2009, 21:24

ga Vis det seneste indlæg

Ingen ulæste indlæg Megaquirt - Celica 20v silvertop turbo

PRS_Tremonti

3

712

13 apr 2009, 18:06

K-FINN Vis det seneste indlæg

Ingen ulæste indlæg hjælp til opstart af omex 600

ga

0

437

11 apr 2009, 22:57

ga Vis det seneste indlæg

Ingen ulæste indlæg Hjælp til MegaSquirt version 2 på supra MK3

[ Gå til sideGå til side: 1, 2 ]

KenD

10

1440

11 apr 2009, 21:07

KenD Vis det seneste indlæg

Ingen ulæste indlæg Vedhæftede filer Datalog. kom med kommentar.<datalog over mit motorhaveri

syncroGT

4

770

10 apr 2009, 20:23

syncroGT Vis det seneste indlæg

Ingen ulæste indlæg Turbomotors boks og boot jumper

-Pedersen-

7

984

09 apr 2009, 21:23

-Pedersen- Vis det seneste indlæg

Ingen ulæste indlæg Vedhæftede filer Problemer med ms opstart

Boostjunkie

0

657

07 apr 2009, 16:58

Boostjunkie Vis det seneste indlæg

Ingen ulæste indlæg Tændingsmodul med 3 udgange

needspeed

7

1321

03 apr 2009, 14:39

needspeed Vis det seneste indlæg

Ingen ulæste indlæg Vedhæftede filer Problemer med opstart af MS, Problemet er løst.

[ Gå til sideGå til side: 1, 2, 3 ]

Blob

26

3551

02 apr 2009, 22:58

tagsænket Vis det seneste indlæg

Ingen ulæste indlæg Tacho signal fra ms til Calibra C20XE

MSS535

6

968

02 apr 2009, 20:51

MSS535 Vis det seneste indlæg

Ingen ulæste indlæg Kloge hoveder kig her!

[ Gå til sideGå til side: 1, 2 ]

Hp Ae86

11

2103

02 apr 2009, 06:12

Hp Ae86 Vis det seneste indlæg

Ingen ulæste indlæg Har MS II konstant stel på spolen?

Juel

7

1125

01 apr 2009, 06:33

Juel Vis det seneste indlæg

Ingen ulæste indlæg Vedhæftede filer Hjælp til opstart

snobbi

7

1173

31 mar 2009, 21:30

snobbi Vis det seneste indlæg

Ingen ulæste indlæg Vedhæftede filer Microsquirt på suzuki gs750 turbo. Tænding?

farmand

0

613

29 mar 2009, 12:40

farmand Vis det seneste indlæg

Ingen ulæste indlæg Indkøring af Ms

Hp Ae86

6

1367

25 mar 2009, 17:58

Jakobsen Vis det seneste indlæg

Ingen ulæste indlæg Pin out på MS 2 v3,0

MaDz

4

857

25 mar 2009, 05:54

Kaas Vis det seneste indlæg

Ingen ulæste indlæg Haltech vs AEM

Clausz

4

1158

20 mar 2009, 15:19

Clausz Vis det seneste indlæg

Ingen ulæste indlæg BMW E32 730i justering af MS

DCA

7

998

20 mar 2009, 12:41

Kaas Vis det seneste indlæg

Ingen ulæste indlæg ms tacho sinal

hove

2

591

18 mar 2009, 21:21

hove Vis det seneste indlæg

Ingen ulæste indlæg MS: Alpha-N vs Speed density

Kaas

5

908

15 mar 2009, 23:20

Kaas Vis det seneste indlæg

Ingen ulæste indlæg Innovate LC-1 vs MS

BANDIT

3

695

15 mar 2009, 20:08

Hp Ae86 Vis det seneste indlæg

Ingen ulæste indlæg diverse MS versioner

[ Gå til sideGå til side: 1, 2 ]

Jandk

15

2066

14 mar 2009, 16:04

dykkerdahl Vis det seneste indlæg

Ingen ulæste indlæg megasquirt vs orginalt lednings net

CoooL

5

1124

09 mar 2009, 07:55

Blob Vis det seneste indlæg

Ingen ulæste indlæg kan jeg bruge denne ms ?

crayzee

4

986

08 mar 2009, 12:48

johan o r Vis det seneste indlæg

Ingen ulæste indlæg Løse stik ben

syncroGT

2

673

07 mar 2009, 16:24

syncroGT Vis det seneste indlæg

Ingen ulæste indlæg Hjælp angående MS motorstyring

brumpot

7

1251

02 mar 2009, 18:18

brumpot Vis det seneste indlæg

Ingen ulæste indlæg Weber Alpha sprøjt

Bufas

0

485

01 mar 2009, 22:58

Bufas Vis det seneste indlæg

Ingen ulæste indlæg Køb af ms i England

jajen711

0

584

28 feb 2009, 12:12

jajen711 Vis det seneste indlæg

Ingen ulæste indlæg ledning til omex 600

TTA

7

931

21 feb 2009, 14:39

TTA Vis det seneste indlæg

Ingen ulæste indlæg Vedhæftede filer ms2extra på renault 19 16v ingen gnist

[ Gå til sideGå til side: 1, 2 ]

CoooL

11

1810

19 feb 2009, 13:50

CoooL Vis det seneste indlæg

Ingen ulæste indlæg Narrow band simulation LC1

Mads B (dk)

5

1034

18 feb 2009, 21:28

-ae86- Vis det seneste indlæg

Vis emner fra foregående:  Sorter efter  
Skriv nyt emne  [ 1308 emner ]  Gå til side Foregående  1, 2, 3, 4, 5, 6, 7, 8 ... 14  Næste

Alle tider er UTC + 1 time


Hvem er online

Brugere der læser dette forum: Ingen og 1 gæst


Ulæste indlæg Ulæste indlæg    Ingen ulæste indlæg Ingen ulæste indlæg    Bekendtgørelse Bekendtgørelse
Ulæste indlæg [ Populær ] Ulæste indlæg [ Populær ]    Ingen ulæste indlæg [ Populær ] Ingen ulæste indlæg [ Populær ]    Opslag Opslag
Ulæste indlæg [ Låst ] Ulæste indlæg [ Låst ]    Ingen ulæste indlæg [ Låst ] Ingen ulæste indlæg [ Låst ]    Flyttet emne Flyttet emne
Du kan ikke skrive nye emner
Du kan ikke besvare emner
Du kan ikke redigere dine indlæg
Du kan ikke slette dine indlæg
Du kan ikke vedhæfte filer

Søg efter:
Hop til:  
Powered by phpBB® Forum Software © phpBB Group
Danish translation & support by Olympus DK Team